pb crinum thaianum

Aller en bas

pb crinum thaianum Empty pb crinum thaianum

Message par lil le 31/5/2012, 23:58

Bonjour à tous, j'ai un petit problème avec une crinum thaianum, je l'ai reçu il y a une semaine, mise en eau illico,et dès 2 jours de la moisissure apparait sur le bulbe.
Je la nettoie depuis, mais le bube continue à pourrir , des morceaux se détachent.
Apparemment les feuilles poussent encore.
D'autres vallisneria et anubias poussent bien pourtant et mes paramêtres d'eau inchangés ph8, gh11, kh5
Ca arrive souvent que le bulbe "mue"? je peux sauver la plante encore?

lil
Nouveau
Nouveau

Masculin Date d'inscription : 14/11/2011
| Messages : 21

Localisation obligatoire : Toulouse
Bac(s) : 350l Mbuma

Revenir en haut Aller en bas

pb crinum thaianum Empty Re: pb crinum thaianum

Message par lil le 1/6/2012, 00:10

aussi l'éclairage, j'ai que 2x29w en t8 pour 300l, et elle est pile sous le grolux, quelqu'un en à déja vu poussé avec si peu?

lil
Nouveau
Nouveau

Masculin Date d'inscription : 14/11/2011
| Messages : 21

Localisation obligatoire : Toulouse
Bac(s) : 350l Mbuma

Revenir en haut Aller en bas

pb crinum thaianum Empty Re: pb crinum thaianum

Message par Poilou le 3/6/2012, 18:09

C'est que le bulbe a été enterré, et qu'il ne faut pas.
Si il sent le pourri, il y a peu de chances pour qu'il reparte.

Il est aussi possible que des vieilles couches se détachent un coup de temps en temps sans que ça soit un problème.
Poilou
Poilou
Cyber-fish
Cyber-fish

Masculin Date d'inscription : 02/03/2009
| Messages : 2338

Localisation obligatoire : Herseaux - Belgique

Revenir en haut Aller en bas

pb crinum thaianum Empty Re: pb crinum thaianum

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum