Maladie ou pas ???

Aller en bas

Maladie ou pas ??? Empty Maladie ou pas ???

Message par meden9 le 22/11/2013, 16:46

Bonjour,

J'ai un probleme depuis plusieurs jours, les tiges de mes plantes (pas toutes)  noircissent par le bas puis soit la tige se casse (au pied ) soit le noir envahie toute la tige et la plante meurt. Le probleme c'est que je ne sais pas d'ou cela peut provenir. Sur certaines plantes les feuilles sont touchés aussi, comme sur la deuxieme photo.


Maladie ou pas ??? 10xbs4p


Maladie ou pas ??? 2csfblw

meden9
Nouveau
Nouveau

Masculin Date d'inscription : 19/10/2011
| Messages : 32

Localisation obligatoire : Lens

Revenir en haut Aller en bas

Maladie ou pas ??? Empty Re: Maladie ou pas ???

Message par Fernand 59350 le 22/11/2013, 19:35

Presque sur que tes paramétres d'eau ont changés
Ton bac est en route depuis quand ?
Quels changements a tu fait ?
donne des éléments de ton bac !
Fernand 59350
Fernand 59350
Cyber-fish
Cyber-fish

Masculin Date d'inscription : 23/05/2013
| Messages : 1656

Localisation obligatoire : Saint André lez Lille
Emploi : retraité
Bac(s) : 600 L et 250L genre Amazonien
Loisirs : aquariums , généalogie, modélisme ferrioraire

Revenir en haut Aller en bas

Maladie ou pas ??? Empty Re: Maladie ou pas ???

Message par moorii le 22/11/2013, 22:31

c'est un pourrissement , +1 avec Fernand,faudrait plus d'infos ...
moorii
moorii
Cyber-fish
Cyber-fish

Masculin Date d'inscription : 21/08/2011
| Messages : 7915

Localisation obligatoire : mons en baroeul 59370
Bac(s) : + 1300L ,Amérique ,Afrique ,Asiatique, Autralo-guinéen
Loisirs : Percussions et musiques Africaine/dessin ,peinture

Revenir en haut Aller en bas

Maladie ou pas ??? Empty Re: Maladie ou pas ???

Message par meden9 le 22/11/2013, 23:03

Mon bac est en route depuis 3 ans et dernierement je n'ai fais absolument aucun changement par rapport a avant.

J'ai du Co2 dans mon bac, je fertilise de la facon suivante: 1.4 ml de Kh2po4, 1.2 ml de no3, 3 ml de k2so4, 1.5 ml de ferro et 1,3 ml de profito 


journalierement. 


Sinon je ne change quasiment jamais l'eau. 


Comme sol j'ai mis du manado. 


Mes parametres, GH 7, Kh 4, No3 10 et ph 7.4.


C'est vrai que lorsque je retire les brins noircis, les brins sont mou, comme un pourissement effectivement. Par contre j'ai retiré un brin legerement 


touché tout a l'heure, il y avait une tache sur la tige, je pensais que la racine aller etre atteinte egalement ( comme sur d'autres plantes )et finalement 


non la racine ete normal.

meden9
Nouveau
Nouveau

Masculin Date d'inscription : 19/10/2011
| Messages : 32

Localisation obligatoire : Lens

Revenir en haut Aller en bas

Maladie ou pas ??? Empty Re: Maladie ou pas ???

Message par moorii le 22/11/2013, 23:15

tu ne fais jamais de changement d'eau???
moorii
moorii
Cyber-fish
Cyber-fish

Masculin Date d'inscription : 21/08/2011
| Messages : 7915

Localisation obligatoire : mons en baroeul 59370
Bac(s) : + 1300L ,Amérique ,Afrique ,Asiatique, Autralo-guinéen
Loisirs : Percussions et musiques Africaine/dessin ,peinture

Revenir en haut Aller en bas

Maladie ou pas ??? Empty Re: Maladie ou pas ???

Message par Fernand 59350 le 23/11/2013, 09:11

N'oublie pas non plus qu'une plante
nait ; vit ; meurt comme tout être
Fernand 59350
Fernand 59350
Cyber-fish
Cyber-fish

Masculin Date d'inscription : 23/05/2013
| Messages : 1656

Localisation obligatoire : Saint André lez Lille
Emploi : retraité
Bac(s) : 600 L et 250L genre Amazonien
Loisirs : aquariums , généalogie, modélisme ferrioraire

Revenir en haut Aller en bas

Maladie ou pas ??? Empty Re: Maladie ou pas ???

Message par meden9 le 23/11/2013, 13:04

Pour les changements d'eau, oui c'est tres rare que j'en fasse.

Le probleme c'est que ce n'est pas la seule plante touché, c'est surtout ca qui m'inquiete. Le probleme est recent, je n'ai jamais eu ce soucis là avant.

De quoi cela pourrait il venir ????

meden9
Nouveau
Nouveau

Masculin Date d'inscription : 19/10/2011
| Messages : 32

Localisation obligatoire : Lens

Revenir en haut Aller en bas

Maladie ou pas ??? Empty Re: Maladie ou pas ???

Message par davidbouguenais le 23/11/2013, 17:37

Bonsoir,

Quel est ton taux de po4?

Quelle est ta méthode de diffusion de co2?

Le volume de ton bac?

Quel éclairage utilises tu? quelle puissance? et combien de temps éclaires tu par jours? Quel age ont tes tubes?

Ensuite ton erreur est je pense ne pas faire de changements d'eau, les plantes comme tout être vivant à besoin de se "ré-oxygéner". En faisant un changement d'eau tu augmentes ainsi ton potentiel redox (la saturation de l'oxygène en gros), ainsi tu favorises l'oxygène dans l'eau. On conseille en bac planté des changements plus "petits" mais fréquent, de l'ordre de 10% par semaine.
davidbouguenais
davidbouguenais
Modérateur/Conseiller bacs plantés
Modérateur/Conseiller bacs plantés

Masculin Date d'inscription : 23/04/2008
| Messages : 3397

Localisation obligatoire : bouguenais (loire atlantique)
Bac(s) : bacs plantés, repro apisto et crevettes.

Revenir en haut Aller en bas

Maladie ou pas ??? Empty Re: Maladie ou pas ???

Message par meden9 le 23/11/2013, 23:13

Mon taux de po4 est de 0.50.
Je diffuse du co2 artisanal.
Le bac est un 180 L.
Les tubes c'est solar ultra natur et l'autre tropic, 2 fois 45 W. J'eclaire 9 h 30 par jour et mes tubes doivent avoir un peu plus d'un an (oui je sais c'est pas top ).

meden9
Nouveau
Nouveau

Masculin Date d'inscription : 19/10/2011
| Messages : 32

Localisation obligatoire : Lens

Revenir en haut Aller en bas

Maladie ou pas ??? Empty Re: Maladie ou pas ???

Message par davidbouguenais le 24/11/2013, 07:43

meden9 a écrit:Mon taux de po4 est de 0.50.
Je diffuse du co2 artisanal.
Le bac est un 180 L.
Les tubes c'est solar ultra natur et l'autre tropic, 2 fois 45 W. J'eclaire 9 h 30 par jour et mes tubes doivent avoir un peu plus d'un an (oui je sais c'est pas top ).
Ton taux de po4 est trop faible par rapport à tes no3.

Pour le co2, tu arrives a combien de bulles par minutes?

Pour ce qui est des tubes, en effet tu devrais également les changer
davidbouguenais
davidbouguenais
Modérateur/Conseiller bacs plantés
Modérateur/Conseiller bacs plantés

Masculin Date d'inscription : 23/04/2008
| Messages : 3397

Localisation obligatoire : bouguenais (loire atlantique)
Bac(s) : bacs plantés, repro apisto et crevettes.

Revenir en haut Aller en bas

Maladie ou pas ??? Empty Re: Maladie ou pas ???

Message par meden9 le 24/11/2013, 14:15

Pour le co2 en ce moment c'est du 30 bulles par mn mais bon avec le co2 artisanal d'une semaine a l'autre ca peux varier, quand je commence avec une nouvelle bouteille j'arrive a etre a 1 bulles/seconde.
J'ai fais un changement d'eau tout a l'heure, par contre le soucis c'est comme l'eau du robinet a du nitrate grrrrr  , c'est pas genial, c'est aussi pour ca que je ne faisais pas trop de changement d'eau.

meden9
Nouveau
Nouveau

Masculin Date d'inscription : 19/10/2011
| Messages : 32

Localisation obligatoire : Lens

Revenir en haut Aller en bas

Maladie ou pas ??? Empty Re: Maladie ou pas ???

Message par meden9 le 26/11/2013, 23:37

J'ai retrouvé la date d'achat de mes neons et il date du mois d'avril 2011 grrrrr grrrrr . Et dire que je croyais que ca faisait un an et demi, je comprend mieux pourquoi mes plantes peine a pousser et pourrisse. Merci David sans toi je n'aurais meme pas pensé au tube . Jeudi direction mon animalerie.

meden9
Nouveau
Nouveau

Masculin Date d'inscription : 19/10/2011
| Messages : 32

Localisation obligatoire : Lens

Revenir en haut Aller en bas

Maladie ou pas ??? Empty Re: Maladie ou pas ???

Message par davidbouguenais le 4/12/2013, 20:53

Bonsoir,

Pas de quoi, si j'ai pu t'aider, c'est avec plaisir. Tiens nous au courant de l'évolution Maladie ou pas ??? 891589
davidbouguenais
davidbouguenais
Modérateur/Conseiller bacs plantés
Modérateur/Conseiller bacs plantés

Masculin Date d'inscription : 23/04/2008
| Messages : 3397

Localisation obligatoire : bouguenais (loire atlantique)
Bac(s) : bacs plantés, repro apisto et crevettes.

Revenir en haut Aller en bas

Maladie ou pas ??? Empty Re: Maladie ou pas ???

Message par meden9 le 19/1/2014, 14:41

Apres bientot 1 mois et demi mes plantes poussent mieux plus de probleme de pourrissement. 

Par contre j'ai recu mon test fer et apres les tests je me suis apercu que je ne m'etais pas assez de ferro, je suis donc passé de 2.5 ml  par jour a 4 ml pour etre a 1 mg/L.

meden9
Nouveau
Nouveau

Masculin Date d'inscription : 19/10/2011
| Messages : 32

Localisation obligatoire : Lens

Revenir en haut Aller en bas

Maladie ou pas ??? Empty Re: Maladie ou pas ???

Message par ChTuL62 le 22/1/2014, 19:13

Bonjour meden9

pourquoi n utilise tu pas les trace mix ??

ChTuL62
Langue pendue
Langue pendue

Masculin Date d'inscription : 09/07/2012
| Messages : 118

Localisation obligatoire : 62
Bac(s) : Aquatlantis Evasion 830 L Amazonien
Loisirs : informatique

Revenir en haut Aller en bas

Maladie ou pas ??? Empty Re: Maladie ou pas ???

Message par meden9 le 9/2/2014, 16:24

Je n'utilise pas encore le trace mix c'est tout simplement parce que j'ai encore du profito(presque 1 L) donc plutot que de le jeter..
Desolé de ne pas avoir repondu plus tot, je n'avais pas vu ton message.

meden9
Nouveau
Nouveau

Masculin Date d'inscription : 19/10/2011
| Messages : 32

Localisation obligatoire : Lens

Revenir en haut Aller en bas

Maladie ou pas ??? Empty Re: Maladie ou pas ???

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum