mise en service aquarium

Aller en bas

mise en service aquarium Empty mise en service aquarium

Message par cj59 le 3/5/2016, 13:35

Bonjour petite question, 
cela va faire une dizaine de jours que j'ai mis en eau mon aquarium (240 litres) contenant une bonne vingtaine de plantes et depuis peu j'ai l'apparition d'une fine couche d'algue marron sur les rochers  et sur la vitre du fond ainsi que sur mes feuilles.
Certaine feuille recouvert de la fameuse poudre marron devient translucide, par contre certaine d'entre eux monte bien malgré ce petit souci.

aujourd'hui j'ai retiré l'espèce de conne percé qui sert je pense, à réduire les remous peut être que le faite qu'il n'y ai pas vraiment de remou les algues se pose plus facilement ?
Pensez vous que cela soit normal ?
avez vous des conseilles ? car je m'inquiète un peu

(aquarium 240 litres, pompe externe 1200l/h, chauffage 24/25 degres, éclairage environ 14 heures par jours)

cj59
Nouveau
Nouveau

Masculin Date d'inscription : 27/04/2016
| Messages : 10

Localisation obligatoire : Annequin

Revenir en haut Aller en bas

mise en service aquarium Empty Re: mise en service aquarium

Message par leBruant le 3/5/2016, 13:50

une poussée d'algue dans un bac en démarrage est classique.
juste surveiller la propagation et nettoyer un peu si nécessaire.
réduit la durée d'éclairage à 7-8 heures au début puis tu augmenteras cette durée progressivement quand les plantes prendront le dessus à 10 heures.

_____________________________________________
mise en service aquarium Sigleb10

 
Pourquoi lave-t-on une injure alors qu'on essuie un affront? (Alphonse Allais)
leBruant
leBruant
Administrateur
Administrateur

Masculin Date d'inscription : 18/09/2013
| Messages : 3699

Localisation obligatoire : Ronchin
Emploi : technicien
Bac(s) : 300l/30l
Loisirs : aqua percu nature

Revenir en haut Aller en bas

mise en service aquarium Empty Re: mise en service aquarium

Message par cj59 le 3/5/2016, 13:57

Oki ben je vais deja baisser l'éclairage a 7h et voir l'évolution, la j'ai deja essayer de nettoyer les feuilles ce qui ai plutot difficile ^^

cj59
Nouveau
Nouveau

Masculin Date d'inscription : 27/04/2016
| Messages : 10

Localisation obligatoire : Annequin

Revenir en haut Aller en bas

mise en service aquarium Empty Re: mise en service aquarium

Message par cj59 le 4/5/2016, 10:25

help !
voila aujourd'hui petite analyse de l'eau avec des bandelette et la elle m'annonce une cata niveau nitrite sur le bac ou les poissons sont en attente pour aller dans le bac planté... je vérif quand même les résultats avec test goutte classique et la hop directement rose rouge ... au max du pannel donné par JBL .... je vérif sur l'autre qui ai en eau depuis une petite 12e de jours et la le test est nickel.
pensez vous que cela soit possible d'anticipé le transfert des poissons pour ne pas qu'il y passe ...

PS: j'avais déjà les poissons d'un autre aquarium de 240 litres ... (35 poissons).

cj59
Nouveau
Nouveau

Masculin Date d'inscription : 27/04/2016
| Messages : 10

Localisation obligatoire : Annequin

Revenir en haut Aller en bas

mise en service aquarium Empty Re: mise en service aquarium

Message par Lescav le 4/5/2016, 13:00

Hello,

10 jours c'est court, je ne le ferai pas. il faut encore attendre le passage du pic de nitrite.
Pour ton bac d'attente : changement d'eau important (quotidien) + ajoute des plantes flottantes si tu peux en avoir (pistia etc).
Si tu as une bonne lumière, les plantes flottante vont consommer les NH4 qui est l'étape 1 du cycle de l'azote (les aquarium sans filtre sont basé sur la consommation des NH4, NO2 et NO3 par les plantes.).
Lescav
Lescav
cyber-fish
cyber-fish

Masculin Date d'inscription : 07/06/2014
| Messages : 519

Localisation obligatoire : Bachy
Emploi : Architecte Informatique
Bac(s) : 60 L asiatique - 485 L amazonien
Loisirs : Théâtre, Chant, Jeux vidéo, aquariophilie

Revenir en haut Aller en bas

mise en service aquarium Empty Re: mise en service aquarium

Message par leBruant le 4/5/2016, 14:23

+1
et surtout nourrir au minimum. ne pas hésiter à faire jeûner tes poissons un jour sur deux.

_____________________________________________
mise en service aquarium Sigleb10

 
Pourquoi lave-t-on une injure alors qu'on essuie un affront? (Alphonse Allais)
leBruant
leBruant
Administrateur
Administrateur

Masculin Date d'inscription : 18/09/2013
| Messages : 3699

Localisation obligatoire : Ronchin
Emploi : technicien
Bac(s) : 300l/30l
Loisirs : aqua percu nature

Revenir en haut Aller en bas

mise en service aquarium Empty Re: mise en service aquarium

Message par Marsupilami le 4/5/2016, 16:26

Lescav a écrit:
Si tu as une bonne lumière, les plantes flottante vont consommer les NH4 qui est l'étape 1 du cycle de l'azote (les aquarium sans filtre sont basé sur la consommation des NH4, NO2 et NO3 par les plantes.).

Pas tout à fait d'accord. les bactéries nitrifiantes utilisent plus vraisemblablement l'ammoniaque NH3 et non l'ammonium NH4+ comme substrat pour la nitrification. La proportion de chacune de ces molécules dépend du pH. A pH acide, il n'y a quasiment que NH4+ non toxique pour les poissons. La concentration en NH3, mortels pour les poissons à assez faible concentration augmente avec le pH. Leur présence devient importante à partir de ph 7,5 environ. Les bactéries nitrifiantes ne fonctionnent vraiment bien qu'à un pH entre 7 et 8. Plus le pH est acide, moins elles fonctionnent. C'est pour cela qu'un filtre est inutile sur les bacs d'eau très acide (pH < 6). Dans de tels bacs, comme il n'y a pas d'ammoniaque NH3 et que les NH4+ ne sont pas convertis en nitrites, pas besoin de filtration. Les aquariums sans filtre très plantés sont généralement des bacs peu peuplés avec une eau acide. Les plantes jouent un rôle dans le cycle de l'azote (s'il fonctionne), mais il y a aussi une charge importante de bactéries dans le bac et sur les plantes. C'est plus la faible densité de poissons qui fait que le bac tourne malgré l'absence de filtre.
Séb

Marsupilami
Langue pendue
Langue pendue

Masculin Date d'inscription : 01/11/2010
| Messages : 257

Localisation obligatoire : Béthune
Bac(s) : Victoria - Fluvialites africains - Malawi - 1400l en tout

Revenir en haut Aller en bas

mise en service aquarium Empty Re: mise en service aquarium

Message par cj59 le 6/5/2016, 13:30

Apres reduction de l'éclairage, je n'ai plus aucune algues et les plantes reparte de plus belle merci pour ces conseil !

cj59
Nouveau
Nouveau

Masculin Date d'inscription : 27/04/2016
| Messages : 10

Localisation obligatoire : Annequin

Revenir en haut Aller en bas

mise en service aquarium Empty Re: mise en service aquarium

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum