Algues : ai-je fais une erreur ?

Aller en bas

Algues : ai-je fais une erreur ?

Message par klot le 26/6/2016, 15:18

Comme je vois que dans certaines questions, il manque quelque fois les paramètres des bacs, je vais essayer de donner le maximum de renseignements avant de poser ma question.

Le bac ≈ 200 Litres mis en eau le 08/04/2016

L'éclairage :


  1. 1 x LED ≈ 3000 Lm (valeur théorique) d'après le fabricant (Aquatlantis)
  2. 2 x T5 Dennerle 895 mm (avec réflecteurs) de 4000 Lm – 3000 Kelvin – 45 W (IRC : 90+)

Durée :

  1. LED de 12h00 à 22h00 soit 10h00
  2. T5 de 13h00 à 21h00 soit 8h00

Les plantes :
Bac très planté (presque hollandais!) - je dois tailler, repiquer, enlever les excédents toutes les semaines
Engrais :
CO2 en même temps que le LED donc 10h00 (1 bulle/mn)
Scaper'screen de chez Dennerle 2,57 ml (dose journalière recommandée) mais j'en mets que de temps en temps donc très peu

Les paramètres :
T : 27 °C
PH : 6,8 – 7
GH : 5,5
KH : 5 (test sera et pas JBL comme les autres, donc peut-être 4,5)
NO2 : 0
NO3 : 1
PO4 : 0
Fe : 0,05

Nourriture :

  1. Congelés (décongelés bien sûr!) après l'allumage (vers 12h30) (artémias, tubifex, daphnies et plus rarement vers de vase à cause des apistogramma)
  2. Paillettes (une toute petite pincée) vers 18 h00

Toute la nourriture est très rapidement consommée (environ dans les 4 à 5 mn)

La population :
Paracheirodon Axelrodi : 22
Macrotocinclus affinis : 9
Corydoras sterbaï : 7
Apistogramma cacatuoides : 1 mâle + 2 femelles

Mon problème :
Les algues ! Très fins filaments verts (quelques gris blancs aussi sur les racines) un peu partout sur les plantes ou collés sur les vitres. Ça fait aussi des petites touffes. Je les enlève en les enroulant sur un pic en bois ou en les aspirant sur la vitre. Elles sont très « volatiles » car quand je les enlève j'en retrouve beaucoup le lendemain sur la crépine d'aspiration du filtre. Au toucher, elles sont très légèrement gluantes. Je lis un peu partout que le meilleur moyen de lutter contre les algues c'est d'avoir un bac bien planté ors le mien est largement pourvu. Elles sont de plus en plus présentes, réapparaissent très vite et je dois les enlever tous les jours !
Alors, avec mes paramètres je ne comprends pas pourquoi je n'arrive pas à me débarrasser de ces algues. Est-ce qu'il y a quelque chose qui m'échappe ?


Merci à tous ceux qui par leur expérience voudront bien m'apporter leur aide.
merci
Enregistrer
avatar
klot
Langue pendue
Langue pendue

Masculin Date d'inscription : 08/03/2016
| Messages : 118

Localisation obligatoire : St-Amand-les-Eaux (59)
Emploi : retraité
Bac(s) : 213L

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par leBruant le 26/6/2016, 15:41

tu es en présence d'algues filamenteuses, de grandes classiques au démarrage d'un bac et qui disparaissent souvent d'elles-même.
un doute quand même sur ton éclairage.
3000k en t5, par contre en led ?
en t5 je serais partie plus sur des 6500 k.

_____________________________________________


 
Pourquoi lave-t-on une injure alors qu'on essuie un affront? (Alphonse Allais)
avatar
leBruant
Administrateur
Administrateur

Masculin Date d'inscription : 18/09/2013
| Messages : 3519

Localisation obligatoire : Ronchin
Emploi : technicien
Bac(s) : 300l/30l
Loisirs : aqua percu nature

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par klot le 26/6/2016, 15:51

leBruant a écrit:tu es en présence d'algues filamenteuses, de grandes classiques au démarrage d'un bac et qui disparaissent souvent d'elles-même.
un doute quand même sur ton éclairage.
3000k en t5, par contre en led ?
en t5 je serais partie plus sur des 6500 k.
Toujours aussi rapide !

Vu mes paramètres, je pense aussi que je dois revoir l'éclairage. Mais je suis loin d'être un spécialiste !

Le LED, je sais pas car le fabricant ne m'a donné que les lumen !

As-tu un conseil sur les T5 si je dois les changer (marque et type) ? Toujours en 895 mm (à cause de la longueur dispo)

avatar
klot
Langue pendue
Langue pendue

Masculin Date d'inscription : 08/03/2016
| Messages : 118

Localisation obligatoire : St-Amand-les-Eaux (59)
Emploi : retraité
Bac(s) : 213L

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par leBruant le 26/6/2016, 16:08

je remplacerais au moins un t5 par un jbl ultra natur par exemple.
pour tes leds tu devrais pouvoir trouver l'info sur le net avec les références.
baisse à 8 h le temps d'allumage des leds, le temps que tes algues disparaissent.

_____________________________________________


 
Pourquoi lave-t-on une injure alors qu'on essuie un affront? (Alphonse Allais)
avatar
leBruant
Administrateur
Administrateur

Masculin Date d'inscription : 18/09/2013
| Messages : 3519

Localisation obligatoire : Ronchin
Emploi : technicien
Bac(s) : 300l/30l
Loisirs : aqua percu nature

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par klot le 26/6/2016, 16:49

leBruant a écrit:je remplacerais au moins un t5 par un jbl ultra natur par exemple.
pour tes leds tu devrais pouvoir trouver l'info sur le net avec les références.
baisse à 8 h le temps d'allumage des leds, le temps que tes algues disparaissent.
Pour le LED, j'ai trouvé une info qui n'est pas sûre à 100 %, ce serait du 6500 °K

Je vais aussi voir pour remplacer un T5 par un JBL ultra natur comme tu le suggère.

Que pense-tu de laisser uniquement le LED 10 h et ne pas allumer les T5 ?
Ou les T5 8h00 sans le LED ... il y a plusieurs possibilité.

Au fait, il faut attendre combien de temps environ pour espérer les voir partir ?

merci
avatar
klot
Langue pendue
Langue pendue

Masculin Date d'inscription : 08/03/2016
| Messages : 118

Localisation obligatoire : St-Amand-les-Eaux (59)
Emploi : retraité
Bac(s) : 213L

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par leBruant le 26/6/2016, 17:28

laisse le tout allumé mais diminue les leds à 8h comme les t5. tu augmenteras plus tard la durée petit à petit quand ton bac sera bien stable. surtout pas les t5 seuls en l'état, ils n'iraient pas; avec seulement 3000k se sont des tubes spécial plantes pas fais du tout pour être utilisés seuls.
6500k c'est bien pour un bac planté.

_____________________________________________


 
Pourquoi lave-t-on une injure alors qu'on essuie un affront? (Alphonse Allais)
avatar
leBruant
Administrateur
Administrateur

Masculin Date d'inscription : 18/09/2013
| Messages : 3519

Localisation obligatoire : Ronchin
Emploi : technicien
Bac(s) : 300l/30l
Loisirs : aqua percu nature

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par klot le 26/6/2016, 22:04

leBruant a écrit:je remplacerais au moins un t5 par un jbl ultra natur par exemple.
pour tes leds tu devrais pouvoir trouver l'info sur le net avec les références.
baisse à 8 h le temps d'allumage des leds, le temps que tes algues disparaissent.
Bonsoir leBruant,

J'ai regardé et j'ai trouvé ça : TUBE SOLAR ULTRA NATUR JBL T5 - 45W - 89,5 cm - 9000°K.


Je pense donc remplacer un des 2 T5 par ce modèle et réduire dans un premier temps le temps d'éclairage à 8h00.

Cependant je me pose une question, car comme tu le mentionnes (et ce qu'on retrouve très largement sur le web) c'est qu'il faut viser les 6500 °K.


Le solar ultra natur fait 9000 °K est-ce que cela pose un problème et que penses-tu du remplacement d'un seul T5 (ou changer l'autre par un 6500 °K pour compléter) ?

Encore merci pour ta patience !
merci


Enregistrer
avatar
klot
Langue pendue
Langue pendue

Masculin Date d'inscription : 08/03/2016
| Messages : 118

Localisation obligatoire : St-Amand-les-Eaux (59)
Emploi : retraité
Bac(s) : 213L

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par leBruant le 27/6/2016, 05:57

bonjour
ne change qu'un seul tube pour l'instant pour ne pas faire un changement trop brusque d'éclairage.
les 6500k sont des tubes passe-partout qui combinent un spectre large et un rendu des couleurs efficace.
perso je tourne avec un 6500k et un 9000k.
le 9000k à l'avantage de pénétrer plus profondément dans l'eau donc éclaire bien le fond des grands bacs.
davidbouguenais lui préconise des ultra nature et ses bacs s'en portent bien.

_____________________________________________


 
Pourquoi lave-t-on une injure alors qu'on essuie un affront? (Alphonse Allais)
avatar
leBruant
Administrateur
Administrateur

Masculin Date d'inscription : 18/09/2013
| Messages : 3519

Localisation obligatoire : Ronchin
Emploi : technicien
Bac(s) : 300l/30l
Loisirs : aqua percu nature

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par klot le 27/6/2016, 09:22

leBruant a écrit:bonjour
ne change qu'un seul tube pour l'instant pour ne pas faire un changement trop brusque d'éclairage.
les 6500k sont des tubes passe-partout qui combinent un spectre large et un rendu des couleurs efficace.
perso je tourne avec un 6500k et un 9000k.
le 9000k à l'avantage de pénétrer plus profondément dans l'eau donc éclaire bien le fond des grands bacs.
davidbouguenais lui préconise des ultra nature et ses bacs s'en portent bien.
OK, je vais faire comme ça, je vais changer un tube pour mettre un ultra nature 9000k
Pour l'instant j'ai tout programmé à 8h00
Ensuite je changerai le deuxième tube pour en mettre un en 6500K

Ça me fera un 6500K, un 9000K et le LED qui si j'en crois mes recherches ferait 6800K

avatar
klot
Langue pendue
Langue pendue

Masculin Date d'inscription : 08/03/2016
| Messages : 118

Localisation obligatoire : St-Amand-les-Eaux (59)
Emploi : retraité
Bac(s) : 213L

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par Jooo le 27/6/2016, 11:20

Perso, j’arrêterai la fertilisation pour le moment, et je nourrirai tous les 2-3 jours.

Jooo
cyber-fish
cyber-fish

Masculin Date d'inscription : 12/04/2008
| Messages : 889

Localisation obligatoire : Ronchin
Emploi : RH
Bac(s) : 180 L de type amazonien + 110L en cours + 10L en cours
Loisirs : Foot - Aquariophilie - Collection figurines

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par klot le 27/6/2016, 14:43

Jooo a écrit:Perso, j’arrêterai la fertilisation pour le moment, et je nourrirai tous les 2-3 jours.
Merci pour ta réponse,

Je pense pas que ce soit une pollution due à la nourriture car les NO2 sont à 0 et les NO3 presque toujours à 0 (Ce qui d'ailleurs n'est pas bon pour un bac très planté !). Je vais quand même réduire les distributions.

La fertilisation (scaper'screen) est vraiment anecdotique : 2,57 ml de temps en temps - environ une fois toutes les 2 ou 3 semaines alors que normalement c'est la dose journalière. Mais bon, je peux bien sûr arrêter pour voir.

Comme le dit leBruant, je pense que mon principal problème vient de :
- un bac jeune (3 mois) pas encore équilibré
- un éclairage à revoir

Cependant, comme tu le suggères, il ne faut pas minimiser les autres facteurs (fertilisation, nourriture ..). Par contre, comme les plantes sont en concurrence avec les algues, tout ce qui leur bénéficient freine le développement des algues je pense donc qu'il faut au moins continuer le CO2. D'autant plus qu'il se déclenche avec l'éclairage et que si je réduit l'éclairage je diminuerai d'autant l'injection de CO2.

merci
avatar
klot
Langue pendue
Langue pendue

Masculin Date d'inscription : 08/03/2016
| Messages : 118

Localisation obligatoire : St-Amand-les-Eaux (59)
Emploi : retraité
Bac(s) : 213L

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par Fernand 59350 le 27/6/2016, 16:05

Bien vu pour le co2 couplé à la lumière
c'est ce que je fait
j'ai changé mes tubes récemment et me suis tounè vers
biolux et grolux commandé chez le partenaire
aqualight solution très content du contact
en 1500 mm difficile d'avoir sur place et bien moins cher que jbl
avatar
Fernand 59350
Cyber-fish
Cyber-fish

Masculin Date d'inscription : 23/05/2013
| Messages : 1622

Localisation obligatoire : Saint André lez Lille
Emploi : retraité
Bac(s) : 600 L et 250L genre Amazonien
Loisirs : aquariums , généalogie, modélisme ferrioraire

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par klot le 27/6/2016, 16:10

Fernand 59350 a écrit:Bien vu pour le co2 couplé à la lumière
c'est ce que je fait
j'ai changé mes tubes récemment et me suis tounè vers
biolux et grolux commandé chez le partenaire
aqualight solution très content du contact
en 1500 mm difficile d'avoir sur place et bien moins cher que jbl
Tu peux donner plus de précisions sur tes tubes STP (Kelvin - Lumen ...)

merci
avatar
klot
Langue pendue
Langue pendue

Masculin Date d'inscription : 08/03/2016
| Messages : 118

Localisation obligatoire : St-Amand-les-Eaux (59)
Emploi : retraité
Bac(s) : 213L

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par leBruant le 27/6/2016, 16:26

les tubes biolux Osram sont de très bon tubes mais n'existent pas en 895 mm il me semble (taille spécifique aux bacs juwel je crois)

_____________________________________________


 
Pourquoi lave-t-on une injure alors qu'on essuie un affront? (Alphonse Allais)
avatar
leBruant
Administrateur
Administrateur

Masculin Date d'inscription : 18/09/2013
| Messages : 3519

Localisation obligatoire : Ronchin
Emploi : technicien
Bac(s) : 300l/30l
Loisirs : aqua percu nature

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par Fernand 59350 le 27/6/2016, 18:48

me rappelle plus
j'avais noté lors de ma recherche mais papier volant hélas
Christian (leBruant) m'avait aidé à l'époque
voit le site tu verra leur gamme
avatar
Fernand 59350
Cyber-fish
Cyber-fish

Masculin Date d'inscription : 23/05/2013
| Messages : 1622

Localisation obligatoire : Saint André lez Lille
Emploi : retraité
Bac(s) : 600 L et 250L genre Amazonien
Loisirs : aquariums , généalogie, modélisme ferrioraire

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par klot le 27/6/2016, 19:22

Fernand 59350 a écrit:me rappelle plus
j'avais noté lors de ma recherche mais papier volant hélas
Christian (leBruant) m'avait aidé à l'époque
voit le site tu verra leur gamme
J'ai rapidement jeté un œil sur le site aqualight. Il faut que j'étudie cela en détail.

des membres ont-ils un avis sur le fournisseur ?

merci
avatar
klot
Langue pendue
Langue pendue

Masculin Date d'inscription : 08/03/2016
| Messages : 118

Localisation obligatoire : St-Amand-les-Eaux (59)
Emploi : retraité
Bac(s) : 213L

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par leBruant le 27/6/2016, 19:27

mes tubes viennent de chez eux, service rapide, colis bien emballés.

_____________________________________________


 
Pourquoi lave-t-on une injure alors qu'on essuie un affront? (Alphonse Allais)
avatar
leBruant
Administrateur
Administrateur

Masculin Date d'inscription : 18/09/2013
| Messages : 3519

Localisation obligatoire : Ronchin
Emploi : technicien
Bac(s) : 300l/30l
Loisirs : aqua percu nature

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par Fernand 59350 le 27/6/2016, 19:36

ok  +1
avatar
Fernand 59350
Cyber-fish
Cyber-fish

Masculin Date d'inscription : 23/05/2013
| Messages : 1622

Localisation obligatoire : Saint André lez Lille
Emploi : retraité
Bac(s) : 600 L et 250L genre Amazonien
Loisirs : aquariums , généalogie, modélisme ferrioraire

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par leBruant le 27/6/2016, 19:49


_____________________________________________


 
Pourquoi lave-t-on une injure alors qu'on essuie un affront? (Alphonse Allais)
avatar
leBruant
Administrateur
Administrateur

Masculin Date d'inscription : 18/09/2013
| Messages : 3519

Localisation obligatoire : Ronchin
Emploi : technicien
Bac(s) : 300l/30l
Loisirs : aqua percu nature

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par klot le 28/6/2016, 18:53

leBruant a écrit:partenaire du forum
http://www.aquarium-59.com/t12648-aqualight-solution
Merci leBruant (ainsi qu'à Fernand),

Je vais regardé de plus prêt et avant de commander je vous dirais ce que je pense prendre.

avatar
klot
Langue pendue
Langue pendue

Masculin Date d'inscription : 08/03/2016
| Messages : 118

Localisation obligatoire : St-Amand-les-Eaux (59)
Emploi : retraité
Bac(s) : 213L

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par klot le 29/6/2016, 11:00

leBruant a écrit:les tubes biolux Osram sont de très bon tubes mais n'existent pas en 895 mm il me semble (taille spécifique aux bacs juwel je crois)
Salut leBruant,
effectivement, chez le partenaire, j'ai peu de possibilité en 895 mm :

DENNERLE Amazon Day : 3600 lm - 6000 °K - IRC 90
DENNERLE 45 Watts Special Plant : ? lm - 3000 °K - IRC 90
DENNERLE 45 Watts Color Plus : 1500 lm - ? °K - IRC ?

JBL Ultra Color : 1525 lm - ? °K - IRC 90
JBL Ultra Nature : 2300 lm - 9000 °K - IRC 90
JBL Ultra Tropic : 2600 lm - 4000 °K - IRC 90

JUWEL HiLite Colour : 1300 lm - 6800 °K - IRC ?
JUWEL Hit Light Nature : 1300 lm - 4100 °K - IRC ?

Dans un premier temps je suivrait ton conseil en mettant un JBL Ultra Nature : 2300 lm - 9000 °K - IRC 90
puis pour compléter je ne sais pas !!! grrrrr 

merci
avatar
klot
Langue pendue
Langue pendue

Masculin Date d'inscription : 08/03/2016
| Messages : 118

Localisation obligatoire : St-Amand-les-Eaux (59)
Emploi : retraité
Bac(s) : 213L

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par leBruant le 29/6/2016, 11:19

salut
tu peux soit compléter avec un deuxième ultra nature comme fait Davidbouguenais ou un ultra tropic comme je fais, le rendu sera un peu plus jaune.
les tubes dennerle je n'en ai jamais utilisé mais je choisirais l'amazon day, les juwell n'ont jamais eu bonne réputation en bac planté sur les forums, mais ce n'est pas une expérience personnelle.

_____________________________________________


 
Pourquoi lave-t-on une injure alors qu'on essuie un affront? (Alphonse Allais)
avatar
leBruant
Administrateur
Administrateur

Masculin Date d'inscription : 18/09/2013
| Messages : 3519

Localisation obligatoire : Ronchin
Emploi : technicien
Bac(s) : 300l/30l
Loisirs : aqua percu nature

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par Fernand 59350 le 29/6/2016, 11:40

personnellement je laisse tomber dennerle
reste donc en jbl
avatar
Fernand 59350
Cyber-fish
Cyber-fish

Masculin Date d'inscription : 23/05/2013
| Messages : 1622

Localisation obligatoire : Saint André lez Lille
Emploi : retraité
Bac(s) : 600 L et 250L genre Amazonien
Loisirs : aquariums , généalogie, modélisme ferrioraire

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par klot le 29/6/2016, 19:51

leBruant a écrit:salut
tu peux soit compléter avec un deuxième ultra nature comme fait Davidbouguenais ou un ultra tropic comme je fais, le rendu sera un peu plus jaune.
les tubes dennerle je n'en ai jamais utilisé mais je choisirais l'amazon day, les juwell n'ont jamais eu bonne réputation en bac planté sur les forums, mais ce n'est pas une expérience personnelle.
Merci leBruant et Fernand pour les conseils.

J'ai une petite précision à vous demander :
Partout je lis qu'il faut essayer de se rapprocher des 6500 °K ça fait pas trop 2 x 9000 °K (+ le LED à 6800 °K) ? on doit cumuler ou non ? C'est sans doute des questions bêtes mais je suis  vraiment pas une lumière dans le domaine de l'éclairage !
lol!

avatar
klot
Langue pendue
Langue pendue

Masculin Date d'inscription : 08/03/2016
| Messages : 118

Localisation obligatoire : St-Amand-les-Eaux (59)
Emploi : retraité
Bac(s) : 213L

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par leBruant le 29/6/2016, 20:16

les températures de couleur ne s"additionnent pas. elles représentent le spectre de couleurs du tube.
4000k tire vers le rouge (rendu jaunâtre)
9000k tire vers le bleu   (lumière plus bleuté, paraît plus vive)
la somme se combine mais ne s'additionne pas. ce qui s"additionne c'est la puissance, les watts (ou les lumens).
6500k est la moyenne,ou lumière du jour.
au dessus le bac paraît plus lumineux, en dessous c'est une lumière jaune moins pénétrante.
en règle générale les tubes de qualité ont un spectre complet donc prendre que 6500k ou au dessus n'est pas gênant et présente l'avantage de mieux éclairer le bac en profondeur.

_____________________________________________


 
Pourquoi lave-t-on une injure alors qu'on essuie un affront? (Alphonse Allais)
avatar
leBruant
Administrateur
Administrateur

Masculin Date d'inscription : 18/09/2013
| Messages : 3519

Localisation obligatoire : Ronchin
Emploi : technicien
Bac(s) : 300l/30l
Loisirs : aqua percu nature

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par klot le 30/6/2016, 08:06

leBruant a écrit:les températures de couleur ne s"additionnent pas. elles représentent le spectre de couleurs du tube.
4000k tire vers le rouge (rendu jaunâtre)
9000k tire vers le bleu   (lumière plus bleuté, paraît plus vive)
la somme se combine mais ne s'additionne pas. ce qui s"additionne c'est la puissance, les watts (ou les lumens).
6500k est la moyenne,ou lumière du jour.
au dessus le bac paraît plus lumineux, en dessous c'est une lumière jaune moins pénétrante.
en règle générale les tubes de qualité ont un spectre complet donc prendre que 6500k ou au dessus n'est pas gênant et présente l'avantage de mieux éclairer le bac en profondeur.
Merci leBruant,
Me voilà moins bête ce matin qu'hier soir ! pouces D'un autre côté, moi qui suis artiste peintre, j'aurais dû réfléchir un peu plus Boulet Les couleurs, c'est quand même mon domaine !!! J'ai presque honte .

Bon, pour pas stresser mes pensionnaires, je vais dans un premier temps mettre un JBL Ultra Nature : 2300 lm - 9000 °K. 

Pour l'instant je vais faire mon changement d'eau hebdomadaire !
J'espère vraiment réussir à me débarrasser de ces foutues filamenteuses, c'est pas dangereux mais c'est très moche !!!

avatar
klot
Langue pendue
Langue pendue

Masculin Date d'inscription : 08/03/2016
| Messages : 118

Localisation obligatoire : St-Amand-les-Eaux (59)
Emploi : retraité
Bac(s) : 213L

Revenir en haut Aller en bas

Re: Algues : ai-je fais une erreur ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum