Problème; (

Aller en bas

Problème; (  Empty Problème; (

Message par Lumpo le 16/3/2017, 11:46

Rebonjours je vien de voir qu'il a soucie j'ai des petit bouille marron qui son apparu sur ma pompe a eau
en sachans que je suis en plain cycle
Et je peut les enlevé avec les doins on dire qu'il a une petit racine devant donc je ses pas si ses grave ou pas et sa apparue aussi sur qu'elle que plante
Merci pour veau réponse

Lumpo
Nouveau
Nouveau

Masculin Date d'inscription : 21/02/2017
| Messages : 36

Localisation obligatoire : Lille

Revenir en haut Aller en bas

Problème; (  Empty Re: Problème; (

Message par Nicko le 16/3/2017, 12:14

Ce sont des algues pinceau, tu doit avoir trop de courant, souvant elle s'arrivent avec un gros déséquilibre entre ton KH et ton Gh, ton éclairage aussi peut en être la cause (trop long).
La solution pour les éradiquer et d'hyperplanté avec des plantes a croissance rapide et changement d'eau pour faire baissé tes nitrates, voir un ajout de co2 pour booster tes plantes Wink
Nicko
Nicko
Cyber-fish
Cyber-fish

Masculin Date d'inscription : 07/03/2015
| Messages : 1018

Localisation obligatoire : comines
Emploi : Couteau suisse dans ma boite
Bac(s) : 320L,250L,190L,2x180L,155L,120L,2x60L,50L,3X30L,10L
Loisirs : Ball trap et les couteaux, randonnée, guitare

Revenir en haut Aller en bas

Problème; (  Empty Re: Problème; (

Message par Lumpo le 16/3/2017, 12:17

Oui mais je suis en plain premier cycle j'ai même dans plante qui meurt je pence que je éclair tros et je vais baisse le courant delà pompe merci epuit jai change littre avec de eau osmose donc le différence de kh et gh et bien la et j'ai un no3 de 50 je vien de faire le teste mais en plain cycle ses normal non le temps que le boime de mon aquarium se fair a paraître de de mai je vais éclairé de 6h A 12h

Lumpo
Nouveau
Nouveau

Masculin Date d'inscription : 21/02/2017
| Messages : 36

Localisation obligatoire : Lille

Revenir en haut Aller en bas

Problème; (  Empty MODERATION

Message par Eddie-59 le 16/3/2017, 12:24

Lumpo a écrit:Oui mais je suis en plain premier  cycle j'ai même dans plante qui meurt je pence que je éclair tros et je vais baisse le courant delà pompe merci epuit jai change littre avec de eau osmose donc le différence de kh et gh et bien la et j'ai un no3 de 50 je vien de faire le teste mais en plain  cycle ses normal non le temps que le boime de mon aquarium se fair a paraître de de mai je vais éclairé de 6h A 12h
Bonjour Lumpo,

Merci de faire attention à la rédaction de tes messages qui sont par moment réellement difficilement compréhensibles.
Eddie-59
Eddie-59
Bavard
Bavard

Masculin Date d'inscription : 13/02/2017
| Messages : 61

Localisation obligatoire : Premesques
Emploi : Ingénieur informatique
Bac(s) : 1
Loisirs : Aquariophilie

Revenir en haut Aller en bas

Problème; (  Empty Re: Problème; (

Message par Thiacyn le 16/3/2017, 15:38

Avoir des algues pendant le cycle rien de plus normal je pense
Thiacyn
Thiacyn
Langue pendue
Langue pendue

Masculin Date d'inscription : 07/05/2014
| Messages : 319

Localisation obligatoire : Lille

Revenir en haut Aller en bas

Problème; (  Empty Re: Problème; (

Message par Lumpo le 16/3/2017, 23:52

Oui j'ai été voir a mon magasin et il m'a dit que durant le cycle ses possible que sa arrive et que ses rien de grave et qui faux laissé faire
attendre la fin pour voir mais j'ai déjà une plante qui et mort mais bon je su pose que les plus faible résiste pas au premier gros cycle en tous qu'à je vous tien au courant

Lumpo
Nouveau
Nouveau

Masculin Date d'inscription : 21/02/2017
| Messages : 36

Localisation obligatoire : Lille

Revenir en haut Aller en bas

Problème; (  Empty Re: Problème; (

Message par Lumpo le 17/3/2017, 12:58

J'ai été voir en magasin pour leur faire montre les boulet marron qui apparaisse dans mon bac il m'a dis j'ai jamais vue je vais démonte a une personne plus confirmé et je vais appel il a pris mais coordonnées les mer de comme sa arrive qu'à moi mais bon il faux persévérer et attendre mdr

Lumpo
Nouveau
Nouveau

Masculin Date d'inscription : 21/02/2017
| Messages : 36

Localisation obligatoire : Lille

Revenir en haut Aller en bas

Problème; (  Empty Re: Problème; (

Message par Nicko le 17/3/2017, 14:01

Pourquoi passé tes questions ici si tu n'écoute pas les réponses? Après nous avoir exposé ton probleme tu part en magasin posé la même question, chose a ne jamais faire car ce sont des vendeurs et pas des passionné, pour exemple les vendeur de voiture ne sont pas des pilotes de rallye, mais juste des vendeur!!!!!!!
TU AS DES ALGUES ET C'EST NORMAL DANS UN AQUARIUM EN CYCLAGE !!!!!!!
CHANGEMENT D'EAU A HAUTEUR DE 20% DE TON AQUA POUR RéEQUILIBRé TES PARAMETRES!!!!!!!!!!!!!!!!
Nicko
Nicko
Cyber-fish
Cyber-fish

Masculin Date d'inscription : 07/03/2015
| Messages : 1018

Localisation obligatoire : comines
Emploi : Couteau suisse dans ma boite
Bac(s) : 320L,250L,190L,2x180L,155L,120L,2x60L,50L,3X30L,10L
Loisirs : Ball trap et les couteaux, randonnée, guitare

Revenir en haut Aller en bas

Problème; (  Empty Re: Problème; (

Message par Lumpo le 17/3/2017, 14:57

Sa a beau être des vendeur tous les a vie son bon a prendre mdr il a prix mon échantillons rien de plus j'ai bien co prie la reponce de change une partie de eau ses juste que je veut être sur avent de faire une connerie et vue que je suis malchance je pence attendre lu d'i faire mais teste et voir si le nitrite a baisse

Lumpo
Nouveau
Nouveau

Masculin Date d'inscription : 21/02/2017
| Messages : 36

Localisation obligatoire : Lille

Revenir en haut Aller en bas

Problème; (  Empty Re: Problème; (

Message par Nicko le 17/3/2017, 15:21

Si tu ne fait pas confiance aux avis sur les forum aquario je te conseille la prochaine fois de posé tes questions sur un forum de tunning Wink
Nicko
Nicko
Cyber-fish
Cyber-fish

Masculin Date d'inscription : 07/03/2015
| Messages : 1018

Localisation obligatoire : comines
Emploi : Couteau suisse dans ma boite
Bac(s) : 320L,250L,190L,2x180L,155L,120L,2x60L,50L,3X30L,10L
Loisirs : Ball trap et les couteaux, randonnée, guitare

Revenir en haut Aller en bas

Problème; (  Empty Re: Problème; (

Message par taraderus le 17/3/2017, 15:56

Bonjour, la patience et l'écoute feront avancé la solution, dans un nouveau bac, les algues brunes sont presque inévitables. Elles disparaissent en général toutes seules en 1 ou 2 mois dès que l'équilibre de l'aquarium s'améliore. Il n'y a pas encore d'équilibre entre la quantité des plantes, le nombre des poissons et les doses de nourriture distribuées dans le bac.

La population bactérienne de l'aquarium est en cours de développement, la plantation doit s'étoffer, l'aquarium a besoin de temps pour qu'un équilibre plus ou moins précaire se mette en place.

Tu doit savoir que l'eau de distribution (robinet) peut présenter une teneur élevée en silicates (sel), dans le nord on en trouve jusqu'à jusqu'à 30 ou 40 mg/l voir 50 mg/l de dioxyde de silicium (SiO2) ) dans un tel cas, l'utilisation d'eau osmosée peut s'avérer indispensable.

_____________________________________________
Problème; (  Admini10
@ + Denis



Adhérer à l'association Loisirs Aquaterrriophiles Club le L.A.C.


Le forum de l'amitié, la convivialité et la bonne humeur.

Merci de compléter votre profil par la présentation de votre ou vos aquariums et merci de continuer à faire connaître notre forum.

Problème; (  Tarade11
taraderus
taraderus
Administrateur
Administrateur

Masculin Date d'inscription : 11/02/2005
| Messages : 13752

Localisation obligatoire : Marcq en Baroeul
Emploi : Retraite
Bac(s) : 3
Loisirs : Pêche à la ligne et carpe, aquariophilie, lecture et photos

http://aquarium-59.monsite.wanadoo.fr/

Revenir en haut Aller en bas

Problème; (  Empty Re: Problème; (

Message par Lumpo le 18/3/2017, 14:07

Oui je comprend tous qu'à j'attend juste la fin de mon cycle pour rajoute 20 litre d'eau osmose sa devrait être fini dans 2 semaine environ
Et nicko je pose des question aux plus de monde possible ses pas une question de confience je me dis juste que si 2 avie ses mieux que 1 merci mais algue commence a partir vue que le nitrate baisse petit a petit

Lumpo
Nouveau
Nouveau

Masculin Date d'inscription : 21/02/2017
| Messages : 36

Localisation obligatoire : Lille

Revenir en haut Aller en bas

Problème; (  Empty Re: Problème; (

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum