Problèmes avec mes plantes !

Aller en bas

Problèmes avec mes plantes ! Empty Problèmes avec mes plantes !

Message par Invité le 25/4/2010, 15:00

J'ai 2 bacs :
un 200L avec des cichlidés africains
un 80L planté avec des guppys

Dans mon 80L, j'ai mis un lotus tigre vert qui pousse très très bien (1 feuille par semaine au moins) ainsi que des plantes à pousse très rapide.

Comme j'avais deux pieds de lotus, j'en ai mis un dans mon 200L avec quelques plantes à pousse rapide.
Le problème est que mon lotus ne pousse pas du tout en hauteur et reste à la surface du sol (développement de 3 nouvelles feuilles) et mes plantes à pousse rapide poussent plus lentement et les entre-noeuds sont très réduits (alors que j'ai les mêmes dans mon 80L). J'ai aussi changé mon néon (avant de mettre des plantes), c'est un OSRAM BIOLUX 965, le meilleur au niveau de la lumière du jour. Mais j'ai beaucoup d'algue aussi.

Qu'en pensez vous ? est ce la lumière ou un paramètre de mon aquarium qui ne fonctionne pas correctement (PH, dureté...) ?

Merci pour vos réponses.

Invité
Invité


Revenir en haut Aller en bas

Problèmes avec mes plantes ! Empty Re: Problèmes avec mes plantes !

Message par Valden62 le 4/5/2010, 08:49

Alors, avec les info que tu donnes, je dirais effectivement un problème de lumière.

'lumière du jour' sur les néons, ça indique que le spectre sera proche de celle qui renvoie les bonnes couleurs (des poissons et du décors). C'est le tube à mettre du côté où tu regardes, dans une galerie multi tubes...

Un tube horticole envoie des fréquences utiles aux plantes et à leur développement mais modifie les couleurs perçues (souvent ça éclaire un peu rosé ou orangé alors que ton tube envoie un blanc-bleuté).

Alors, les plantes un peu tolérantes s'adaptent à l'éclairage et se développent quand même.
Malheureusement pour nous, aquariophiles, les plus tolérantes et même, celles qui profitent le plus des déséquilibres, ce sont les algues !



Tu indiques aussi "les entre-noeuds sont très réduits".
Je ne sais pas de quelles plantes à "pousse rapide" tu parles et donc je ne sais pas de quoi elles ont besoin pour pousser rapidement...
Sans autres carences, ça indique souvent une lumière inadaptée en trop grande quantité : les plantes n'ont pas besoin d'aller chercher plus de lumières à la surface de l'eau mais elles font de la surface de feuille pour capter plus de ce qui leur fait défaut.
Souvent l'étape d'après c'est un changement de couleur des feuilles avant que les pieds ne dépérissent...



En gros, je dirais :
Change pour un néon horticole. Il n'y a qu'un néon ?... ton aquarium va te sembler bien sombre, si c'est le cas... et repasse à 10h/jour pour commencer et adapte la durée aux résultats !
Ca, c'est si tu veux des plantes dans ton bac.
Sinon, vire les plantes et modifie la durée d'éclairage pour tenter de lutter contre les algues...
Valden62
Valden62
Nouveau
Nouveau

Masculin Date d'inscription : 21/03/2010
| Messages : 46

Localisation obligatoire : Bully lesse minesse (62160)
Emploi : formateur
Bac(s) : 4 en eau (asie et amérique du sud)
Loisirs : moto, guitare, aqua

Revenir en haut Aller en bas

Problèmes avec mes plantes ! Empty Re: Problèmes avec mes plantes !

Message par Invité le 4/5/2010, 11:16

j'ai oublié de dire, dans mon bac de 80L il y a un sol nutritif alors que j'en ai pas dans mon 200L
j'ai commandé des boulettes d'engrais pour en mettre sous mon lotus : est ce une bonne idée ?
j'ai discuté avec un aquariophile, il m'a dit que si j'ai trop d'algue, il ne fallait pas mettre de néon rose...et justement rajouté mon deuxième néon OSRAM BIOLUX 965 (identique à l'autre)

pour les plantes à pousse rapide, j'ai tout virer (assez moche : Ceratophyllum je crois) j'ai juste laissé mon lotus (j'attends les boulettes d'engrais)

Invité
Invité


Revenir en haut Aller en bas

Problèmes avec mes plantes ! Empty Re: Problèmes avec mes plantes !

Message par Valden62 le 4/5/2010, 12:04

Ouch... effectivement, de ne pas préciser le sol pauvre, c'est la boulette (et pas la boulette d'engrais, donc).

Il manque quelque chose de primordial à ton système : de quoi nourrir
des plantes.
Des boulettes d'engrais, de la mousse magique ou je ne sais quelle
potion chimique ne te permettra pas de recréer un équilibre et de le
stabiliser dans le temps... et comme je l'ai dit tout à l'heure, si y'a
déséquilibre, on retrouve les algues.

C'est vrai qu'en ayant l'info que tu étais sur un sol pauvre, je ne
t'aurais pas conseillé de changer l'éclairage dans un premier temps...


Pour le ceratophyllum, j'en aurais laissé à la surface moi. C'est une
plante qui te sera bien utile pour pomper ce qui nourrit les algues en
ce moment... Tu en prends 2 rejetons de 30 cm que tu bloques quelque
part (résistance, grille de filtre...) et tu laisses s'allonger. Quand
la lumière ne passe plus au travers, tu en mets 1 ou 2 kilo (de nitrate
et autre concentré) à la poubelle... et tu recommences.
C'est moins couteux, moins contraignant, plus naturel et plus logique
pour stabiliser une situation que les changements d'eau dans tous les
sens et la chimie approximative.
Valden62
Valden62
Nouveau
Nouveau

Masculin Date d'inscription : 21/03/2010
| Messages : 46

Localisation obligatoire : Bully lesse minesse (62160)
Emploi : formateur
Bac(s) : 4 en eau (asie et amérique du sud)
Loisirs : moto, guitare, aqua

Revenir en haut Aller en bas

Problèmes avec mes plantes ! Empty Re: Problèmes avec mes plantes !

Message par Invité le 4/5/2010, 12:07

donc si les boulettes d'engrais ne sont pas une bonne solution, que dois je faire pour le sol ?
pour les nitrates, j'ai des laitues d'eau et des lentilles d'eau, donc aucun soucis à ce niveau.

Invité
Invité


Revenir en haut Aller en bas

Problèmes avec mes plantes ! Empty Re: Problèmes avec mes plantes !

Message par Valden62 le 4/5/2010, 12:25

Bah si quelques boulettes d'engrais suffisaient pour remplacer la constitution d'un sol nutritif digne de ce nom, ça se saurait... tu ne crois pas ?

Un sol nutritif, c'est de la vie en pagaille qui se nourrit des déchets et des engrais pour les resservir en nutriments aux plantes. Ça accepte de digérer un peu trop d'engrais ou ça apporte un peu quand même quand l'engrais vient à manquer...
Toi, tu n'auras pas cette fonction de tampon et tu passeras de trop peu à beaucoup trop sur une boulette quoi.

Tu vas tenter maintenir un équilibre instable à la chimie... moi, c'est pas ça qui me passionne dans l'aquariophilie et j'aurais de mal à t'aider à le faire.
Valden62
Valden62
Nouveau
Nouveau

Masculin Date d'inscription : 21/03/2010
| Messages : 46

Localisation obligatoire : Bully lesse minesse (62160)
Emploi : formateur
Bac(s) : 4 en eau (asie et amérique du sud)
Loisirs : moto, guitare, aqua

Revenir en haut Aller en bas

Problèmes avec mes plantes ! Empty Re: Problèmes avec mes plantes !

Message par simmath le 5/5/2010, 19:45

Pour commencer, quels sont tes paramètres d'eau, cela aidera pas mal de personnes pour te répondre Problèmes avec mes plantes ! 891589
Avec bien entendu les fameux po4 et no3
simmath
simmath
Gagnant concours photo
Gagnant concours photo

Masculin Date d'inscription : 08/11/2008
| Messages : 568

Localisation obligatoire : Bray dunes
Loisirs : Mes enfants,la moto,le bricolage et l'aquariophilie

Revenir en haut Aller en bas

Problèmes avec mes plantes ! Empty Re: Problèmes avec mes plantes !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum