installation d'un aquarium aquatlantis évasion 200

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par ric63 le Lun 1 Nov 2010 - 18:36

pascal63 a écrit:Bonsoir,

Superbe bac, les plantes sont magnifiques et très bien disposées. Je vais introduire des plantes à feuillage rouge, peux tu m'indiquer le nom de celles installées dans ton aquarium ?

Merci d'avance et toutes mes félicitations, c'est de l'excellent travail !
Bonsoir,
Et merci pour les compliments,
je pense que tu parles de celle-ci :
[img] Uploaded with ImageShack.us[/img]
c'est la Ludwigia Palustris X Repens ref de Floraquatic FQ229,
A+
ric63
avatar
ric63
Bavard
Bavard

Masculin Date d'inscription : 08/02/2010
| Messages : 75

Localisation obligatoire : Auvergne MOZAC
Bac(s) : aquatlantis 830 litres
Loisirs : aquariophilie et pêche

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par ric63 le Mar 2 Nov 2010 - 10:18

Poilou a écrit:

C'est de l'eau verte que tu as (micro algues en suspension). J'ai déjà eu le coup, je n'ai réussi à m'en débarrasser qu'en filtrant sur UV.
Bonjour poilou,
Es-tu sûr car mon eau est plutôt blanchâtre voir même un peu trouble mais pas verte,en effet sur la photo on dirait qu'elle est verte ?
Si je mets l'uv ça vas neutraliser les engrais ou alors peut-être le mettre uniquement la nuit !!
d'avance merci,
Ric63
avatar
ric63
Bavard
Bavard

Masculin Date d'inscription : 08/02/2010
| Messages : 75

Localisation obligatoire : Auvergne MOZAC
Bac(s) : aquatlantis 830 litres
Loisirs : aquariophilie et pêche

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par ric63 le Dim 7 Nov 2010 - 18:50

Bonjour,
Voici ma réponse avec un peu de retard.
Je pense que dans le futur j'en mettrai une,mais en ce moment j'ai un gros problème avec le bac (eau trouble voir peut-être l'eau verte) .
Après avoir ensemencé en bactéries,sans aucun résultat.
Cet après-midi je viens de traiter le bac avec Protalon- 727 avec arrêt des engrais,du CO2 plus le black out.
Affaire à suivre!!!!!!!!!!!!!!
ric63
avatar
ric63
Bavard
Bavard

Masculin Date d'inscription : 08/02/2010
| Messages : 75

Localisation obligatoire : Auvergne MOZAC
Bac(s) : aquatlantis 830 litres
Loisirs : aquariophilie et pêche

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par Melanopat le Lun 8 Nov 2010 - 12:16

ric63 Je ne peut t’aider sur la cause de l’eau trouble malheureusement, mais attention au Protalon 727 je l’ait employé il y a des années dans mon bac plante et bien j’en retiens rien de bon ca enlève les algues et les plantes aussi et ca ne résous toujours pas la cause du problème.Fait attention.Voici un lien d'un forum sur ce sujet.
Lien forum

Melanopat
cyber-fish
cyber-fish

Masculin Date d'inscription : 13/08/2010
| Messages : 758

Localisation obligatoire : Belgique La Panne

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par davidbouguenais le Mer 17 Nov 2010 - 17:27

Bonjour,

avec un peu de retard, filtration sur uv durant 1 ptite semaine et tout devrait entrer dans l'ordre.

La filtration sur UV va juste bloquer l'assimilation du er chélaté, mais pour 1 semaine,rien de bien grave.

bon courage.
avatar
davidbouguenais
Modérateur/Conseiller bacs plantés
Modérateur/Conseiller bacs plantés

Masculin Date d'inscription : 23/04/2008
| Messages : 3397

Localisation obligatoire : bouguenais (loire atlantique)
Bac(s) : bacs plantés, repro apisto et crevettes.

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par ric63 le Jeu 18 Nov 2010 - 6:30

Bonjour David,
je me suis inquiété de ne plus te voir sur le forum en ce moment.
Content de voir que tu vas bien.
J'ai traité le bac avec protalon 727 pendant 3 jours avec le black out,deux jours de repos avec un éclairage mini de 4 h pour que les plantes ne dépérissent pas trop,deux autres jours de traitement avec le black out,et 48h de filtration avec du charbon actif.
Les plantes n 'ont pas trop soufferts,l'eau est redevenu normale.
J'ai l'impression que j'ai un problème d'éclairage :

4 x 80w (2 tubes marin day au milieu et 2 tubes solar nature à l’arrière et devant l’aquarium).
Début de l'éclairage 11 h00 à 21h00

En effet je m'aperçois de nouveau une eau un peu blanchâtre à la surface de l'eau,je pense que c'est les marin day qui font ce rendu.

Je ne sais quoi faire :
Faut-il changer les néons ?
Pourtant les plantes poussent très bien et voir même trop car j'ai dû replanter et tailler tout le bac.
D'avance merci de vos commentaires ,
ric 63



Dernière édition par ric63 le Jeu 18 Nov 2010 - 21:28, édité 1 fois
avatar
ric63
Bavard
Bavard

Masculin Date d'inscription : 08/02/2010
| Messages : 75

Localisation obligatoire : Auvergne MOZAC
Bac(s) : aquatlantis 830 litres
Loisirs : aquariophilie et pêche

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par mixou59190 le Jeu 18 Nov 2010 - 9:41

salut ric63, quelle est la température de ton bac? le voile de surface doit être le voile bactérien, je pense qu il te faut placer les spray bar juste sous la surface. J avais également cette configuration de tubes et je n ai jamais eu ce souci.

ps : avec quoi nourris tu?
avatar
mixou59190
Bavard
Bavard

Masculin Date d'inscription : 11/07/2010
| Messages : 98

Localisation obligatoire : hazebrouck
Emploi : barman
Bac(s) : 2
Loisirs : aquariophile

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par ric63 le Jeu 18 Nov 2010 - 21:39

mixou59190 a écrit:salut ric63, quelle est la température de ton bac?

ps : avec quoi nourris tu?

Bonsoir mixou,
La t° du bac est 27,5° et ce qui est de la nourriture une petite pincée de paillette uniquement car j'ai mis que les petits poissons pour le moment.
d'avance merci,
ric63


Dernière édition par ric63 le Ven 19 Nov 2010 - 14:54, édité 1 fois
avatar
ric63
Bavard
Bavard

Masculin Date d'inscription : 08/02/2010
| Messages : 75

Localisation obligatoire : Auvergne MOZAC
Bac(s) : aquatlantis 830 litres
Loisirs : aquariophilie et pêche

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par mixou59190 le Jeu 18 Nov 2010 - 22:54

salut, peut être une piste la température, tu envisages de mettre des discus?
avatar
mixou59190
Bavard
Bavard

Masculin Date d'inscription : 11/07/2010
| Messages : 98

Localisation obligatoire : hazebrouck
Emploi : barman
Bac(s) : 2
Loisirs : aquariophile

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par ric63 le Ven 19 Nov 2010 - 6:23

Bonjour mixou,
oui,en effet je pense mettre des discus.
ça fait plus de vingt années que je fais les discus,mais si j'ai des problèmes
de les maintenir dans ce milieu (engrais + nourriture ),je pense peut-être arrêter .
ps:je pense dans quelques semaines à tailler la Ludwigia Palustris X Repens,je t'enverrai un MP
Ric63


Dernière édition par ric63 le Sam 20 Nov 2010 - 16:07, édité 1 fois
avatar
ric63
Bavard
Bavard

Masculin Date d'inscription : 08/02/2010
| Messages : 75

Localisation obligatoire : Auvergne MOZAC
Bac(s) : aquatlantis 830 litres
Loisirs : aquariophilie et pêche

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par mixou59190 le Ven 19 Nov 2010 - 12:32

salut, ric je pense que la température peut être un facteur déclenchant de ton eau eau verte. j ai eu ce phénomène deux fois et ma temperature fût de 27-28. j ai également changé ma methode de fertilisation et éviter toutes surcharges en macro ( no3 et po4 ) dans le bac. desormais je suis a 3ppm/l en no3 et 0.3ppm/l en po4 et ça pousse toujours autant et une eau cristalline.
avatar
mixou59190
Bavard
Bavard

Masculin Date d'inscription : 11/07/2010
| Messages : 98

Localisation obligatoire : hazebrouck
Emploi : barman
Bac(s) : 2
Loisirs : aquariophile

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par alrevisi59 le Sam 20 Nov 2010 - 7:55

ton bac est vraiment magnifique
avatar
alrevisi59
Langue pendue
Langue pendue

Masculin Date d'inscription : 07/12/2007
| Messages : 446

Localisation obligatoire : haubourdin
Emploi : routier
Loisirs : poisson vtt

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par ric63 le Sam 27 Nov 2010 - 10:32

Bonjour à tous,
j'ai fini le traitement et tout revient à la normal.
Mais j'ai un petit soucis (points vert sur les vitres et sur l'éleocharis Acicularis au bout de quatre à cinq jours d'un changement d'eau ).
j'ai diminué les engrais :

Dosage actuel journalier

KH2PO4 = 70 ML
KN03 = 2 fois par semaine (10 ml )
K2SO4 = selon les apports en KH2PO4,KN03 pour atteindre 2000 mg de K par semaine
FER = 5 ML
PROFITO = 5 ML
CARBO = 14 ML
je pense aussi diminuer les macros du KH2PO4 à 50 ML
Est-ce raisonnable ?
Ric63
avatar
ric63
Bavard
Bavard

Masculin Date d'inscription : 08/02/2010
| Messages : 75

Localisation obligatoire : Auvergne MOZAC
Bac(s) : aquatlantis 830 litres
Loisirs : aquariophilie et pêche

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par ric63 le Lun 29 Nov 2010 - 21:08

Bonjour à tous,
J'ai toujours le même problème avec mon aquarium "eau blanchâtre "voir un peu trouble et un voile bactérien à la surface.
Je vais essayer de mettre une canne au-dessus de la surface pour brasser ce voile mais ça va peut-être chasser un peu le CO2 mais je n'ai pas le choix.
J'ai diminué le KH2PO4 à 50 ml ,sans résultat.
je pense enlever les néons marin day qui je pense a ce rendu blanchâtre,
qu'en pensez-vous ?
Actuellement je ne sais plus quoi faire!!! tetebaton

d'avance merci de vos commentaires,
ric63
avatar
ric63
Bavard
Bavard

Masculin Date d'inscription : 08/02/2010
| Messages : 75

Localisation obligatoire : Auvergne MOZAC
Bac(s) : aquatlantis 830 litres
Loisirs : aquariophilie et pêche

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par davidbouguenais le Mar 30 Nov 2010 - 12:55

Bonjour,

Depuis la mise en route, as tu nettoyé les tuyaux et pompes? car l'entretien de cela en bac planté et primordial.

Tout sédiment coincé n'importe ou, "on le paye plein pot en bac planté".

Pour ton voile gras en surface, je ne pense pas que les tubes y soient pour quelques chose.

Peux tu remettre une photo d'ensemble de ton bac?
avatar
davidbouguenais
Modérateur/Conseiller bacs plantés
Modérateur/Conseiller bacs plantés

Masculin Date d'inscription : 23/04/2008
| Messages : 3397

Localisation obligatoire : bouguenais (loire atlantique)
Bac(s) : bacs plantés, repro apisto et crevettes.

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par ric63 le Mar 30 Nov 2010 - 18:01

Bonjour David et à tous,
je nettoie les pompes toutes les deux semaines (deux par deux),je n'ai toujours pas fait les tuyaux car ils sont propres.
Comment fais tu pour les nettoyer, peut-on les faire tourner en circuit fermée avec du sel ?
Est-ce que ça peu venir des engrais ?
Voici les dosages :
Par jour
KH2PO4 : 70 ML
KNO3 : 10 ML deux fois par semaine
K2SO4 : sans les nitrate 17.24 ml avec les nitrates 8.45 ml
FER :4 ML
PROFITO : 4 ML
CARBO : 14 ML
et k2co3 :7gr/chaque changement d'eau = 1 fois par semaine
MgSO4+CaSO4 :7 gr /chaque changement d'eau = 1 fois par semaine
Et tous les analyses sont bon :

PO4 = < 0.5mg/l
NO3 = < 5mg/l
fer = ( avant ou après l'éclairage toujours à 0 )
kh = 2
gh = 3
ph= 6.63
co2 = 21.09mg/l
ca = 20mg/l
mg = 180mg/l

Voici quelques photos :
[img] [/img]

[url= ]
[url=[URL=http://img13.imageshack.us/i/dsc02082u.jpg/]
][URL=http://img13.imageshack.us/i/dsc02082u.jpg/]
merci d'avance,
ric63
avatar
ric63
Bavard
Bavard

Masculin Date d'inscription : 08/02/2010
| Messages : 75

Localisation obligatoire : Auvergne MOZAC
Bac(s) : aquatlantis 830 litres
Loisirs : aquariophilie et pêche

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par davidbouguenais le Mar 30 Nov 2010 - 19:23

bonsoir,

Tu as de l'eau verte!!!

Remet ton filtre uv et fait un black out d'une semaine en même temps, stoppe les engrais durant ce labse de temps.

Ensuite cesse l'easy carbo durant quelques temps, tu verras si cela change ou pas.

Pour les tuyaux, je les nettoient avec un goupillon de chez zoolux, je mets en même temps du perlon autours de celui-ci.
Même si tu crois que tes tuyaux sont propre, tu retireras une quantité impressionnante de sédiments.

voila
bon courage.
avatar
davidbouguenais
Modérateur/Conseiller bacs plantés
Modérateur/Conseiller bacs plantés

Masculin Date d'inscription : 23/04/2008
| Messages : 3397

Localisation obligatoire : bouguenais (loire atlantique)
Bac(s) : bacs plantés, repro apisto et crevettes.

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par mixou59190 le Mar 30 Nov 2010 - 19:25

salut ric63, pour nettoyer les tuyaux, il te faudrait les retirer des crépines et y aller avec un goupillon et de bien les rinçer à l' eau claire.
Comment entretiens tu tes filtres, en les secouants dans la cuve du filtre? d' après les photos, je pense plus à un souci d' eau verte et je doute que les marin days en soi la cause car j' avais aussi ces tubes et pas de soucis.

je vois également sur la 3 ème photo au niveau de l akadama des surfaces verte de la cyano?

as tu toujours la même température de 27?
avatar
mixou59190
Bavard
Bavard

Masculin Date d'inscription : 11/07/2010
| Messages : 98

Localisation obligatoire : hazebrouck
Emploi : barman
Bac(s) : 2
Loisirs : aquariophile

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par ric63 le Mer 1 Déc 2010 - 17:59

davidbouguenais a écrit:bonsoir,

Tu as de l'eau verte!!!

Remet ton filtre uv et fait un black out d'une semaine en même temps, stoppe les engrais durant ce labse de temps.
Bonsoir David et à tous,
J'ai un stérilisateur de 9w,est-ce suffisant et combien de temps faut-il l'allumer ?
Quand tu nettoies les filtres tu démontes toutes les tuyauteries ou alors tu passes uniquement le goupillon dans celle-ci ?
Je pense peut-être recommander d'autres adaptateurs, tuyaux et cannes d'aspirations pour les pompes EHEIM afin d'avoir toujours des kits de rechanges.
Merci,
ric63
avatar
ric63
Bavard
Bavard

Masculin Date d'inscription : 08/02/2010
| Messages : 75

Localisation obligatoire : Auvergne MOZAC
Bac(s) : aquatlantis 830 litres
Loisirs : aquariophilie et pêche

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par davidbouguenais le Jeu 2 Déc 2010 - 19:40

bonsoir,

Chaque filtre uv, quel que soit la puissance de la pompe et de l'ampoule fera son travail. Mais dans ton bac, un grand volume, le filtre UV mettra plus de temps a agir que si tu avais un volume de 200 litres. Wink

Pour ce qui est des tuyaux, oui je retire tout, je nettoie même régulièrement le rotor,etc.... des pompes, pour justement éviter tout reste de sédiments coincés inutilement, et qui réduit la durée des pompes quand elles sont encrassées.

Je nettoies mes pompes entièrement tous les 15 jours. Et ce n'est pas un luxe Shocked . Je rappelle, même si tu dois le savoir Wink , les plantes polluent bien plus que les poissons. Wink

Voila.

Autrement ce que je fais depuis un bon moment, je laisse tourner l'uv 3 heures par nuit. Comme les plantes ne consomment rien la nuit, je me dis que l'uv ne peut pas faire de mal.
Je ne sais pas si c'est une bonne méthode mais j'essai plein de choses et de techniques sur mon 200 litres. Ce bac devient un bac "d'expérience" Laughing
avatar
davidbouguenais
Modérateur/Conseiller bacs plantés
Modérateur/Conseiller bacs plantés

Masculin Date d'inscription : 23/04/2008
| Messages : 3397

Localisation obligatoire : bouguenais (loire atlantique)
Bac(s) : bacs plantés, repro apisto et crevettes.

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par ric63 le Dim 5 Déc 2010 - 11:32

Bonjour à tous,
Je viens de faire un essai sur mon aquarium.
Je n'ai pas mis d'engrais pendant 3 jours dans le bac et la surprise l'aquarium était clair voir même translucide Shocked
J'ai rajouté les engrais à 10 minutes d' intervalle et la au bout d'une heure le voile blanchâtre était revenu.
Je suis convaincu que j'avais une réaction chimique dans le bac dû aux engrais.
Je pense comme David sur son dernier poste qu'il faut revoir tous nos dosages sur les engrais et surtout une fois que l'akadama c'est chargée.
Ric63


Dernière édition par ric63 le Lun 6 Déc 2010 - 21:27, édité 1 fois
avatar
ric63
Bavard
Bavard

Masculin Date d'inscription : 08/02/2010
| Messages : 75

Localisation obligatoire : Auvergne MOZAC
Bac(s) : aquatlantis 830 litres
Loisirs : aquariophilie et pêche

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par davidbouguenais le Dim 5 Déc 2010 - 12:43

Salut,

Content que tes soucis se rétablissent Laughing

Actuellement sur mon 200 litres, je mets 3 ml de po4 et 3 ml de no3 et 3 ml de K.

bonne continuation
avatar
davidbouguenais
Modérateur/Conseiller bacs plantés
Modérateur/Conseiller bacs plantés

Masculin Date d'inscription : 23/04/2008
| Messages : 3397

Localisation obligatoire : bouguenais (loire atlantique)
Bac(s) : bacs plantés, repro apisto et crevettes.

Revenir en haut Aller en bas

petite vidéo

Message par ric63 le Sam 18 Déc 2010 - 20:57

Bonjour à tous,
voici une petite vidéo :
elle n'est pas trop nette mais je vais m'améliorer



ric63
avatar
ric63
Bavard
Bavard

Masculin Date d'inscription : 08/02/2010
| Messages : 75

Localisation obligatoire : Auvergne MOZAC
Bac(s) : aquatlantis 830 litres
Loisirs : aquariophilie et pêche

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par davidbouguenais le Dim 19 Déc 2010 - 8:27

salut,

ton bac est superbe

Je vous félicite les gars, vous faite de jolis bacs plantés. Je suis fier de vous

bonne continuation
avatar
davidbouguenais
Modérateur/Conseiller bacs plantés
Modérateur/Conseiller bacs plantés

Masculin Date d'inscription : 23/04/2008
| Messages : 3397

Localisation obligatoire : bouguenais (loire atlantique)
Bac(s) : bacs plantés, repro apisto et crevettes.

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par ric63 le Sam 25 Déc 2010 - 18:03

Bonjour et joyeux noël à tous,
voici quelques petites photos après avoir taillé les plantes,je mettrai dans le trou
à droite de la tonia si floraquatic arrive en avoir!
Un jour j'investirai peut-être sur un bon appareil photo de qualité.

[/img]

URL=http://img844.imageshack.us/i/dsc02123pm.jpg/][/URL] [/img]
[img] [/img][img][img][img][[img] [/img]

je n'ai toujours pas d'algues mais juste des points verts sur les vitres du cinquième au
septième jours et juste avant de faire le changement d'eau,la ou j'en profite de l'enlever tetebaton
Car je n'arrive pas à m'en débarrasser.
a+
ric63
avatar
ric63
Bavard
Bavard

Masculin Date d'inscription : 08/02/2010
| Messages : 75

Localisation obligatoire : Auvergne MOZAC
Bac(s) : aquatlantis 830 litres
Loisirs : aquariophilie et pêche

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par ric63 le Jeu 20 Jan 2011 - 19:50

Bonjour à tous,
J'ai dû déplanter la rotala verte car elle était devenu immense.
L'akadama ne pouvait plus la retenir.
C'est dommage dès que les plantes commence à être belles,il faut les tailler.tetebaton
L'aquarium tourne à merveille,mais je dois souvent arracher et faire des boutures tous les 1.5 mois,j'espère en faisant ça l'aquarium ne vas pas ce déséquilibrer car la consommation d'engrais ne dois pas être la même.
De ce fait, j'essaye de le faire les unes après les autres,pour éviter ce déséquilibre.
A+
ric63
avatar
ric63
Bavard
Bavard

Masculin Date d'inscription : 08/02/2010
| Messages : 75

Localisation obligatoire : Auvergne MOZAC
Bac(s) : aquatlantis 830 litres
Loisirs : aquariophilie et pêche

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par ric63 le Jeu 12 Mai 2011 - 9:13

Bonjour à tous,
Après une petite absence sur le forum,
voici l'évolution de mon aquarium qui tourne pas trop mal.
Le soucis est de trop tailler les plantes,j'ai pas mal diminué les engrais.[img] [/img]

[img] [/img]

[img] Uploaded with
ImageShack.us[/img]


[img] [/img]

[img] [/img]
A+
ric63
avatar
ric63
Bavard
Bavard

Masculin Date d'inscription : 08/02/2010
| Messages : 75

Localisation obligatoire : Auvergne MOZAC
Bac(s) : aquatlantis 830 litres
Loisirs : aquariophilie et pêche

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par taraderus le Jeu 12 Mai 2011 - 11:48

Terriblement beau, bravo et bonne continuation dans cette voie.

Que fait tu des plantes que tu coupes ?

_____________________________________________

@ + Denis



Adhérer à l'association Loisirs Aquaterrriophiles Club le L.A.C.


Le forum de l'amitié, la convivialité et la bonne humeur.

Merci de compléter votre profil par la présentation de votre ou vos aquariums et merci de continuer à faire connaître notre forum.

avatar
taraderus
Administrateur
Administrateur

Masculin Date d'inscription : 11/02/2005
| Messages : 13752

Localisation obligatoire : Marcq en Baroeul
Emploi : Retraite
Bac(s) : 3
Loisirs : Pêche à la ligne et carpe, aquariophilie, lecture et photos

http://aquarium-59.monsite.wanadoo.fr/

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par josselin le Jeu 12 Mai 2011 - 13:12

magnifique pour mon 240 litre je vais en partie m'inspirer de toi tres beau travaille
avatar
josselin
Langue pendue
Langue pendue

Masculin Date d'inscription : 07/05/2011
| Messages : 110

Localisation obligatoire : armentieres
Emploi : infographiste
Bac(s) : 240 litres amazonien

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par ric63 le Sam 14 Mai 2011 - 19:31

taraderus a écrit:Terriblement beau, bravo et bonne continuation dans cette voie.

Que fait tu des plantes que tu coupes ?


Bonjour,
j'en ai donné pas mal aux copains.
si vous en voulez sans problème car la Rotala verte qui est au milieu devient immense (elle remplie à elle toute seule un sac de 100 litres).
La prochaine taille je peux vous en envoyer,mais comment puis-je faire,dans quel contenant?
A+
ric63
avatar
ric63
Bavard
Bavard

Masculin Date d'inscription : 08/02/2010
| Messages : 75

Localisation obligatoire : Auvergne MOZAC
Bac(s) : aquatlantis 830 litres
Loisirs : aquariophilie et pêche

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par taraderus le Sam 14 Mai 2011 - 19:50

En colis 48 heures, ça vaut autour de 5,32 euros pour 500 gr tu met les plantes dans un sac humide, bien fermé avec un peu de papier journal et hop à la poste, avant tu demande que l'on t'envoie la somme exact par chèque et tu envoie après avoir reçu le chèque.

_____________________________________________

@ + Denis



Adhérer à l'association Loisirs Aquaterrriophiles Club le L.A.C.


Le forum de l'amitié, la convivialité et la bonne humeur.

Merci de compléter votre profil par la présentation de votre ou vos aquariums et merci de continuer à faire connaître notre forum.

avatar
taraderus
Administrateur
Administrateur

Masculin Date d'inscription : 11/02/2005
| Messages : 13752

Localisation obligatoire : Marcq en Baroeul
Emploi : Retraite
Bac(s) : 3
Loisirs : Pêche à la ligne et carpe, aquariophilie, lecture et photos

http://aquarium-59.monsite.wanadoo.fr/

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par Tony le Sam 14 Mai 2011 - 20:17

FELICITATION POUR CE SUPERBE BAC !!!
avatar
Tony
Langue pendue
Langue pendue

Masculin Date d'inscription : 30/03/2008
| Messages : 456

Localisation obligatoire : Belgique - Hainaut - Strépy-Bracquegnies
Loisirs : Aquariophilie, pêche et fitness

http://home.euphonynet.be/tony_cichlids/

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par davidbouguenais le Sam 14 Mai 2011 - 20:18

bonsoir,

il est sublime ton bac
avatar
davidbouguenais
Modérateur/Conseiller bacs plantés
Modérateur/Conseiller bacs plantés

Masculin Date d'inscription : 23/04/2008
| Messages : 3397

Localisation obligatoire : bouguenais (loire atlantique)
Bac(s) : bacs plantés, repro apisto et crevettes.

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par Neotokyo2030 le Sam 14 Mai 2011 - 20:23

Vraiment Magnifique !!!!!!!
avatar
Neotokyo2030
Bavard
Bavard

Masculin Date d'inscription : 27/04/2011
| Messages : 59

Localisation obligatoire : Lille

http://surlaterredesraptors.forum-gratuiti.com/

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par ric63 le Mar 31 Jan 2012 - 19:39

Bonjour à tous,
Après 1 an que l'aquarium tourné j'ai eu des petits soucis avec les algues,peut-être du à l'akadama qui été à saturation!!! Evil or Very Mad
J'ai décidé de revenir au bac à discus,on s'en passe pas comme ça
j'ai percé mon aquarium sur la partie haute pour faire un trop plein et faire un goutte à goutte.
Je pense mettre des photos prochainement.
Mais avant je vais aller avec un ami en Allemagne chercher des discus chez Monsieur PIWOWARSKY,la date est prévu le 5 Mars.
A bientôt,
Ric63
avatar
ric63
Bavard
Bavard

Masculin Date d'inscription : 08/02/2010
| Messages : 75

Localisation obligatoire : Auvergne MOZAC
Bac(s) : aquatlantis 830 litres
Loisirs : aquariophilie et pêche

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par jean paul le Mer 2 Mai 2012 - 19:30

un seul mot magnifique
avatar
jean paul
Nouveau
Nouveau

Masculin Date d'inscription : 02/05/2012
| Messages : 31

Localisation obligatoire : halluin 59250
Emploi : cariste
Bac(s) : eau douce
Loisirs : velo

Revenir en haut Aller en bas

Re: installation d'un aquarium aquatlantis évasion 200

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum