Problème avec mes plantes

Aller en bas

Problème avec mes plantes Empty Problème avec mes plantes

Message par ludivine le 13/3/2012, 16:15

Bonjour, j'ai planté des plantes samedi dans mon 60L, mais depuis hier mes plantes commences a dépérir...

[img]Problème avec mes plantes Img_1411[/img]

[url=Problème avec mes plantes Img_1412]


Que dois-je faire???? Problème avec mes plantes 106422
ludivine
ludivine
Bavard
Bavard

Féminin Date d'inscription : 10/03/2012
| Messages : 72

Localisation obligatoire : cambrai
Emploi : étudiante
Bac(s) : 60L et nano 10l

Revenir en haut Aller en bas

Problème avec mes plantes Empty Re: Problème avec mes plantes

Message par bredin76 le 13/3/2012, 16:18

Sauf erreur de ma part, il me semble que les plantes de la première photo sont des plantes qui ne sont pas adapté à la vie immergée. C'est une arnaque courante des magasins d'aquariophilie...
Pour la seconde photo, je ne sais pas trop, je ne suis pas spécialiste horticole mais on peu supposer la meme chose ... Ou alors tu as un poisson qui la "suce" y as t'il des poissons types ancistrus ou des cousins à lui dans le bac ?

bredin76
Langue pendue
Langue pendue

Masculin Date d'inscription : 19/09/2011
| Messages : 124

Localisation obligatoire : ronchin avenue j.jaures
Emploi : Elève Ingénieur Génie Civil
Bac(s) : Nano 10L Combattant et escargots
Loisirs : Aquario et informatique

Revenir en haut Aller en bas

Problème avec mes plantes Empty Re: Problème avec mes plantes

Message par ludivine le 13/3/2012, 16:30

aucun poisson!!! je devais en mettre cette semaine mais l'eau commence a être trouble depuis hier pour je préfère attendre....

Les feuilles sont gluantes, et quand j'essai de les attraper elles se décomposent...
ludivine
ludivine
Bavard
Bavard

Féminin Date d'inscription : 10/03/2012
| Messages : 72

Localisation obligatoire : cambrai
Emploi : étudiante
Bac(s) : 60L et nano 10l

Revenir en haut Aller en bas

Problème avec mes plantes Empty Re: Problème avec mes plantes

Message par davidbouguenais le 13/3/2012, 16:44

bonjour,

Pour la première photo, exact c'est une plante pour terrarium, donc forme émergée.

La seconde, c'est une plante en forme émergée, elle va donc perdre ces feuilles, mais rien de bien méchant. Problème avec mes plantes 891589
davidbouguenais
davidbouguenais
Modérateur/Conseiller bacs plantés
Modérateur/Conseiller bacs plantés

Masculin Date d'inscription : 23/04/2008
| Messages : 3397

Localisation obligatoire : bouguenais (loire atlantique)
Bac(s) : bacs plantés, repro apisto et crevettes.

Revenir en haut Aller en bas

Problème avec mes plantes Empty Re: Problème avec mes plantes

Message par ludivine le 13/3/2012, 17:25

RRR décidément ses vendeurs de gamm vert!!!

donc je les laisses ou je les enlèves???

L'eau est devenu trouble... j'ai fait un changement d'eau mais sa n'a fait que empirer mon problème!!! Confused

Je patiente ou y a t'il quelque chose à faire???
ludivine
ludivine
Bavard
Bavard

Féminin Date d'inscription : 10/03/2012
| Messages : 72

Localisation obligatoire : cambrai
Emploi : étudiante
Bac(s) : 60L et nano 10l

Revenir en haut Aller en bas

Problème avec mes plantes Empty Re: Problème avec mes plantes

Message par moorii le 13/3/2012, 20:43

pour la 2éme j'ai la meme au début ça m'a fait pareil on aurait dit qu'elle pourrissait maintenant c'est passé et elle est superbe peut etre qu'il lui faut un temps d'adaptation scratch
moorii
moorii
Cyber-fish
Cyber-fish

Masculin Date d'inscription : 21/08/2011
| Messages : 7916

Localisation obligatoire : mons en baroeul 59370
Bac(s) : + 1300L ,Amérique ,Afrique ,Asiatique, Autralo-guinéen
Loisirs : Percussions et musiques Africaine/dessin ,peinture

Revenir en haut Aller en bas

Problème avec mes plantes Empty Re: Problème avec mes plantes

Message par ludivine le 13/3/2012, 20:45

merci moorio

ton eau était trouble??
ludivine
ludivine
Bavard
Bavard

Féminin Date d'inscription : 10/03/2012
| Messages : 72

Localisation obligatoire : cambrai
Emploi : étudiante
Bac(s) : 60L et nano 10l

Revenir en haut Aller en bas

Problème avec mes plantes Empty Re: Problème avec mes plantes

Message par moorii le 13/3/2012, 20:49

ludivine a écrit:merci moorio

ton eau était trouble??

non pas de probleme d'eau trouble juste la plante qui avait les memes taches que la tienne sur les feuilles
moorii
moorii
Cyber-fish
Cyber-fish

Masculin Date d'inscription : 21/08/2011
| Messages : 7916

Localisation obligatoire : mons en baroeul 59370
Bac(s) : + 1300L ,Amérique ,Afrique ,Asiatique, Autralo-guinéen
Loisirs : Percussions et musiques Africaine/dessin ,peinture

Revenir en haut Aller en bas

Problème avec mes plantes Empty Re: Problème avec mes plantes

Message par ludivine le 13/3/2012, 20:50

sa doit provenir des feuilles de la première qui se décomposent...
ludivine
ludivine
Bavard
Bavard

Féminin Date d'inscription : 10/03/2012
| Messages : 72

Localisation obligatoire : cambrai
Emploi : étudiante
Bac(s) : 60L et nano 10l

Revenir en haut Aller en bas

Problème avec mes plantes Empty Re: Problème avec mes plantes

Message par Béatrice le 14/3/2012, 02:39

Si tu viens de lancer ton aqua une eau trouble légèrement laiteuse peut correspondre à une poussée bactérienne ce qui est positif, l'eau redeviendra claire progressivement 1-2 jours.
Béatrice
Béatrice
Langue pendue
Langue pendue

Féminin Date d'inscription : 20/01/2012
| Messages : 157

Localisation obligatoire : Belgique - 6660 Province Luxembourg
Emploi : indépendante
Bac(s) : 21 L + 54 L + 200 L et en prépa 3x140L 1x120L et 1x280L
Loisirs : aquariophilie - mes chiens / canicross - lecture

Revenir en haut Aller en bas

Problème avec mes plantes Empty Re: Problème avec mes plantes

Message par Xphil59 le 14/3/2012, 06:23

Si j'étais à ta place , je retirerai celles qui ne sont pas adaptées à la vie subaquatique ( Elles ne vont pas résister sous l'eau ) , et surveillerai la troisième
Comment la tu achetée ? racines nues ou avec substrat fibreux au pied ?
Xphil59
Xphil59
cyber-fish
cyber-fish

Masculin Date d'inscription : 13/02/2008
| Messages : 631

Localisation obligatoire : Aulnoye - Aymeries
Emploi : Logisticien
Bac(s) : 840 litres + 2 x 200 litres
Loisirs : Bassin de Jardin , Musique , Concerts

Revenir en haut Aller en bas

Problème avec mes plantes Empty Re: Problème avec mes plantes

Message par ludivine le 14/3/2012, 09:41

merci Xphil59,

je les ai avec dans un substrat fibreux
ludivine
ludivine
Bavard
Bavard

Féminin Date d'inscription : 10/03/2012
| Messages : 72

Localisation obligatoire : cambrai
Emploi : étudiante
Bac(s) : 60L et nano 10l

Revenir en haut Aller en bas

Problème avec mes plantes Empty Re: Problème avec mes plantes

Message par Xphil59 le 14/3/2012, 16:43

Dans le passé , en temps que passionné de bacs super plantés , j'ai eu ces mêmes problèmes et j'ai découvert que , comme pour tout poisson , une quarantaine s'imposait pour les plantes .
Dans ton cas , ton substrat fibreux contient peut-être une partie " pourrie " aussi , je le retirerai pour vérifier la qualité de la racine et planterai directement dans le substrat sableux .
As tu mis un substrat riche ou du sable standard ?
Xphil59
Xphil59
cyber-fish
cyber-fish

Masculin Date d'inscription : 13/02/2008
| Messages : 631

Localisation obligatoire : Aulnoye - Aymeries
Emploi : Logisticien
Bac(s) : 840 litres + 2 x 200 litres
Loisirs : Bassin de Jardin , Musique , Concerts

Revenir en haut Aller en bas

Problème avec mes plantes Empty Re: Problème avec mes plantes

Message par ludivine le 14/3/2012, 17:51

j'ai directement enlevé le substrat fibreux, c'est du sable standards et j'ai mis des boule d'engrais
ludivine
ludivine
Bavard
Bavard

Féminin Date d'inscription : 10/03/2012
| Messages : 72

Localisation obligatoire : cambrai
Emploi : étudiante
Bac(s) : 60L et nano 10l

Revenir en haut Aller en bas

Problème avec mes plantes Empty Re: Problème avec mes plantes

Message par Xphil59 le 15/3/2012, 06:20

ok , maintenant , il faut patienter et suivre ce qui se passe dans les prochains jours . Tiens nous au courant de l'évolution du bac .
Xphil59
Xphil59
cyber-fish
cyber-fish

Masculin Date d'inscription : 13/02/2008
| Messages : 631

Localisation obligatoire : Aulnoye - Aymeries
Emploi : Logisticien
Bac(s) : 840 litres + 2 x 200 litres
Loisirs : Bassin de Jardin , Musique , Concerts

Revenir en haut Aller en bas

Problème avec mes plantes Empty Re: Problème avec mes plantes

Message par ludivine le 15/3/2012, 07:32

merci beaucoup!!!!
ludivine
ludivine
Bavard
Bavard

Féminin Date d'inscription : 10/03/2012
| Messages : 72

Localisation obligatoire : cambrai
Emploi : étudiante
Bac(s) : 60L et nano 10l

Revenir en haut Aller en bas

Problème avec mes plantes Empty Re: Problème avec mes plantes

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum